Probleme d\'installation

Recoupe toutes les discussions à propos de Noalyss
Répondre
sancho971
Messages : 3
Enregistré le : mar. nov. 14, 2017 10:35 pm

Probleme d\'installation

Message par sancho971 » mar. nov. 14, 2017 10:35 pm

Bonjour

J\'essaye d\'installer Phpcompta mais sans succès j\'ai toujours la meme errreur.

Pouvez vous m\'aider.

Confi : Ubuntu 8.04
Postgresql 8.3
Apache 2

Je vous joins une copie d\'écran.

sancho971
Messages : 3
Enregistré le : mar. nov. 14, 2017 10:35 pm

Re:Probleme d\'installation

Message par sancho971 » mar. nov. 14, 2017 10:35 pm

Le fichier ci-joint [file name=phpcopta.gz size=118214]http://www.phpcompta.be/images/fbfiles/ ... hpcopta.gz[/file]

dany
Messages : 2181
Enregistré le : mar. nov. 14, 2017 10:35 pm

Re:Probleme d\'installation

Message par dany » mar. nov. 14, 2017 10:35 pm

Il te manque le

Code : Tout sélectionner

AllowOverride All 
dans ta config d\'apache

Répondre